Warning: Use of undefined constant ‘CONCATENATE_SCRIPTS’ - assumed '‘CONCATENATE_SCRIPTS’' (this will throw an Error in a future version of PHP) in /home/eclipse/wp-config.php on line 24